CentOS 安装或升级到 PHP 7

CentOS 官方仓库的 PHP 版本是 5.4,但此版本已经不再被官方支持,考虑到安全问题和更好的性能,我们有必要安装或升级更高版本的 PHP,比如最新的 7.2。[……]

继续阅读